จะทราบได้อย่างไรว่าอุปกรณ์ของฉันใช้งานร่วมกันได้?

Scarlett
Scarlett
  • ปรับปรุงเมื่อ

โปรดตรวจสอบให้แน่ใจว่าอุปกรณ์ของคุณใช้ระบบปฏิบัติการที่ทันสมัยที่สุด:

  • ระบบปฏิบัติการเวอร์ชันขั้นต่ำสำหรับ Android - 8.0;
  • สำหรับ iOS - 16.1.

หากมีเวอร์ชันใหม่กว่า โปรดอัปเดตอุปกรณ์ของคุณตามนั้น

แบ่งปันบทความนี้

บทความนี้มีประโยชน์หรือไม่

27 จาก 29 เห็นว่ามีประโยชน์

มีคำถามเพิ่มเติมหรือไม่ ส่งคำร้องขอ

ข้อคิดเห็น

0 ข้อคิดเห็น

โปรด ลงชื่อเข้าใช้ เพื่อแสดงข้อคิดเห็น